Giacomo Campioni
Feb 22, 2018

Problema con le UV

1 comment

 

Stavo mappando le mappe UV, quando maya mi ha iniziato a dare problemi su questa parte, nonostante la ricostruisca dalla mesh o rifacci il planar, alcune facce continuano a non avere le mappature UV e se le seleziono non mi appaiono nemmeno scalandole dall'UV editor

The Farmer
Feb 22, 2018

Hai provato ad applicare il Planar su un altro asse ? Generalmente quello perpendicolare alla selezione dovrebbe darti già delle UV visibili.

New Posts
  • alessandro.simoncelli
    Mar 9, 2018
  • The Farmer
    Mar 5, 2018

    Cari amici tridimensionali, chiaramente potete utilizzare ancora le cartelle condivise a disposizione su GoogleDrive per caricare i vostri lavori ma...evitate di trasferire tutto il materiale relativo ad altri corsi nelle cartelle ! Altrimenti la cronologia dei caricamenti mi diventa chilometrica e rischio di perdermi gli upload recenti degli altri studenti. (...capito Giulio ?!). A presto e buoni poligoni.
  • The Farmer
    Mar 9, 2018

    Devo ammetterlo. L' altro giorno avete portato degli esami fantastici. Anche chi ha preso il voto più basso ha percorso questo incredibile viaggio con le proprie forze, investendo tempo e energie per scegliere una idea, svilupparla, mostrarla e difenderla con tutto quello che potevate. Si tratta di momenti unici. Spero che ognuno abbia vissuto con serenità il voto vivendolo per quello che è: un parere a un vostro lavoro su cui avete lavorato per giorni dato in 10 minuti. Il valore vero è chiaramente un altro. Qualche progetto forse avrebbe potuto prendere 1-2 punti in più o in meno ma...non ha alcuna importanza: siete tutti arrivati alla meta seguendo percorsi diversi. Avete vinto tutti. Ben fatto. P.S. Comunque vi odio a prescindere. P.P.S. Se volete potete continuare a utilizzare il forum per postare i vostri lavori/interventi/problemi/soluzioni...tanto Alice è bannata quindi stiamo tranquilli.

NEWSLETTER